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The memories flowed
Recipe for a collectors’ day.  Take:
Four paintresses
Two engravers
One caster
One fettler
Add forty Maling collectors and mix well.
No oven is required, as the ingredients will
spontaneously generate their own warmth as
memories of the past come flooding back.

That’s collectors’ day 5 in a nutshell.  The
biggest ever turn-out of members (at one
stage we had a waiting list).  The biggest ever
panel of ex-workers - eight!  No agenda -
simply “cast pots in the morning, and talk
about Maling all day”.

I can’t tell you much more because I spent
most of the day juggling my still camera with
a video camera kindly brought in by one of
the members.  Growing a third arm to take
notes wasn’t possible at such short notice.
However, if my feeble attempts at videoing
have turned out OK, we’ll start circulating the
tape soon.

To kick off, Doug and Vi Spearman were
waiting for us in potter Charles Allan’s studio
at the factory.  After our discovery last year
that modern clay doesn’t perform like the old
stuff used to do, they had taken the precaution
of coming in a couple of days earlier and
casting a number of pots which were ready to
be broken out of the moulds in true Blue
Peter - “here’s one I made earlier” - style. 

You probably all know that these are genuine
Maling moulds, rescued by the society last

year from the now-defunct Weatherby factory
in Staffordshire.

If you were at last May’s collectors’ day,
you’ll also recollect that the moulds were
held together by sticky tape.  This time, for
authenticity, Doug had cut some bits of tyre
inner tube into huge elastic bands.  That’s
exactly how it was done in his day.  (With a
fleet of Hoult furniture vans parked just
outside, there was hardly a shortage of old
inner tubes, was there?)  Doug had also built
his own drainage box.

The demonstration over, we returned to the
Laing, where we were joined by paintresses
Peggie Stewart, Joyce Kirk, Margaret Dixon
and Marion Robinson (good to see her back
after her recent spell of ill health).  We also
welcomed the factory engravers Cecil Parker
and John Hughes.

With a “Brains Trust” like that, what need for
an agenda?  The memories just flowed.  I’ve
simply dotted a few pictures from the day
around this newsletter, with a quick caption to
let you know what was going on.

The final word goes to a member who wrote:
“many thanks again for your efforts in
organising the recent collectors’ day. The
meeting was quite an emotional experience
for me in that I had not been in that part of
Byker for 40 or so years. I was raised within
half a mile of the Maling works and indeed as
a boy often climbed the walls to see inside
and have memories of being chased from the
site by workers.”

And the winners are...
Our raffle, designed to give overseas members a little extra for their money - because they
all get a free entry - turned up two winners from the UK!  Oh, well.  We will be doing it
again, folks.  Thanks to all of you who supported it and enabled us to offer two prizes
instead of one.

Dave and Madeleine Brooks were first out of the hat, and chose an early 1900s plate with
colour transfer decoration of carnations, designed by Mr Miguet.  Margaret Garwood took
the remaining prize, which was a 1930s five-inch Cetemware jelly mould in the “D” shape

Seen on the day... Former paintress Peggie Stewart
drew the winning raffle ticket, and here displays the
first prize - a piece of pottery decorated by Maling
in the early 1900s with a design by Mr Miguet.

Seen on the day... “Fettling”, demonstrated here by
Vi Spearman,  means smoothing off the piece after
it emerges from the mould.  A knife or other sharp
blade would be used to remove the ridge of clay
which occurred where the two halves of the mould
met.  Handles would be fettled by hand and with
the help of a “pegger” (a small, rounded stick).
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Put Pen to Paper
Mark Close writes:

We are very fortunate to have travelled the
world (largely at someone else’s expense).
This has brought us the opportunity to
search far and wide for Maling bargains.

Our first piece was from Church Stretton in
Shropshire (“Storm” pattern) and was
purchased in a clandestine manner for
Valentine’s Day 1994. I did not know
anything about Maling at that stage but knew
my wife Lesley liked the piece when we saw
it. Little did I know how big a job it would
turn out to be, trying to get other pieces once
the bug had bitten.

Since then we have travelled all over England
and purchased from many places. I bought
another piece from an Antiques shop in
Uppingham, Rutland, sadly since closed. This
was Newhall signed by Boullemier. We
visited in October and Lesley liked the bowl.
I persuaded her that we did not have the cash
and, anyway, we would be able to buy it next
time we visited. I went back one day as I was
going to work and purchased it and asked that
they keep it until Christmas. We visited a
couple of weeks later and Lesley was upset
that it had gone.

On Christmas Eve I went to collect the bowl
at 4.30pm and was greeted by a concerned
shopkeeper. You see I had not left an address
or phone number or any other identification
and they normally shut at 1pm Christmas
Eve.  They told me that they were going to
wait 15 more minutes and close the shop. I
feel I was rather lucky and did not have a
spoilt Christmas for forgetting to get a
present. 

When in Australia we lived near to Newcastle
on the Central Coast and had many finds in

this area, from Church Shops to Outback
antique shops. The value of the dollar helped
significantly in this case. Now we are in the
USA where it is a different story, well at least
in rural Ohio.

I arrived before Lesley and had one month on
my own during which I made a special effort
to impress her on her arrival (her birthday). I
went to all the Antique Centres which I saw
when travelling along Interstate 75 and spent
a whole Saturday morning visiting “Ohio’s
largest Antique Centre”, walking up and
down each aisle looking at many old oil cans
and garage forecourt pieces. Finally on the
second last cabinet I saw the Maling item that
was to be for Lesley.

The day came when I was to give it to her
but, in Lesley’s eyes, things went from bad to
worse.  First she travelled from UK to USA
and had trouble with her ticket that took 2
hours to sort, so she only just made her flight.
Second she was presented with this unusual
piece of Maling, which it was clear she did
not like!  Third we went for a drive and were
aiming to go to a restaurant to celebrate her
birthday.  I got lost and we ended up in a
KFC in a downtown area.  Luckily we got
back home in one piece and are still together.

The piece has not stood on show in pride of
place as we have only just finalised our living
accommodation (or is it because Lesley does
not like it?). I believe it is a beautifully rare
piece that is priceless.  Lesley on the other
hand says it is a pot for keeping a deceased
one’s ashes in and the lid is missing!  The
bottom is stamped with Maling but we cannot
see any design marks etc. Can you enlighten
us?

I hope this article, although small, will inspire
some others to write their stories and share
them with those of you who have a similar
desire to know more about the items you
collect. 

Thanks Mark.  As for the vase: it’s an “Ivy”
vase circa late 1950s or early 60s in
“Pheasant” pattern.  A lot were made for
Crownford China in the USA. It’s also seen in
“Corinth” pattern, and these turn up pretty
regularly on eBay.  So, to keep Lesley happy,
you just buy a small potted ivy plant, pop it
into the vase (taking care to protect the
Maling with a lining of plastic sheet or small
drip tray) and let the ivy trail down around
the pot.  That way it’s being used for its
intended purpose, but you don’t actually have
to have it “in your face” every day! - 
David

HELP
WANTED,

APPLY
WITHIN

The workload of running the society is pretty heavy.  We’d appreciate some help.
Some of you must have business skills or contacts which could be of use.  So here’s
our “wish list”.

Banking - Can anyone suggest a cheap way for the society to accept credit card
payments or payments in currencies other than sterling?  It’s an inconvenience for
overseas members to have to send a sterling cheque each year.

Website - Does anyone have contacts with a design company who could give the
society website an overhaul and maybe even host it?  (Cheaply!)

Video - We’d like to film a collectors’ day and circulate the video to members.
Who’s got contacts in this area?  Although David had a stab at the last day, using a
borrowed camera, it’s not really the quality we aspire to.

Regional Representatives - Would anyone like to take on the job of welcoming new
members in their part of the country, hosting regional meetings (we’ll pay for the
room hire) and generally acting as our local point of contact?
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Many of you will have seen the Ogden’s
cigarette card reproduced in “Trademark of
Excellence” and featuring a Maling vase as
part of their series on Modern British
Pottery.  Did you know there’s another
one?  It’s pictured here, and this is what it
says on the back:

“This Sefton Floating Rose Bowl is a
typical example of the production of
Messrs CT Maling & Sons, Newcastle
upon Tyne, established in 1762.  This
scheme of decoration is applied to a great
variety of articles such as bowls, vases,
electric lamps, flower pots, cigarette boxes,
ash trays, etc.  A wonderfully harmonious
effect is obtained by the use of brilliant,
glowing colours and iridescent lustre
enriched with gold.  The bowl rests upon a
stand of oriental pattern.”

NZ members
seek advice
Jean Brideson and Isobel Snow
would like to canvass the opinion of
members in New Zealand.  They
write:

There is a quotation: “One gives
nothing so freely as advice”. Well, we
hope that is true because advice from
you all is what we are looking for. 

We have been comparing notes on the
best and worst methods of selling or
otherwise disposing of Maling that one
is ready to move on. For us, auctions
seem to be the best bet but have an
uncertain aspect.  Selling to a dealer is
always bottom dollar, finding another
collector is not easy - what can one do?
Here in New Zealand we have no
Society or Maling Market to fall back
on. Yes, we know there is always the
internet but we are not comfortable with
seeing these pieces leave the country
and be lost to future local collectors. At
present we both have sizeable
collections and it is time for the old
formula of less quantity more quality to
come into play - and that lovely dream
idea that the collection should finance
itself, as one piece comes in others go
out etc etc. 

The suggestion has been raised that
next year we try a stall at the monthly
Collectors’ Market in Auckland. There
is a tentative interest in this. We have
some ideas and would welcome many
more. 

So far the thoughts run as follows:
• We could have a stall and sell our 

own pieces.

• Our initial financial aim would be to 
cover the cost of the table and our 
society subscriptions - don’t laugh at 
that one, the NZ dollar is very weak 
against your pound.

• Do we need more than two 
participants?

• Should we offer to sell on behalf of 
other collectors in New Zealand for a
token percentage?

• Perhaps we could promote the 
society at the same time?

• Should we have a display piece with 
an accompanying article (not 
necessarily for sale) from time to 
time for interest?

• Should we sell Maling exclusively 
and be ‘specialists’ or have other 
wares that come along?

We hope we will be deluged with
inspirational opinions and we hope that
David will print them in the magazine.
If this all comes to pass we’ll write in
and let you know the outcome. If it is a
great success we might even turn up to
a Collectors’ Day! 

Replies welcome by e-mail to:
Jean Brideson -
capricornexpress@xtra.co.nz
Isobel Snow -
rsnow@hifimarketing.co.nz

Seen on the day... Take a Maling mould and some clay
(and a lot of experience).  Hey presto!  A piece of Voluta
cast on the day before the eyes of members. It was
impressive to see the contrast between the strength needed
to lug these moulds around, and the delicacy of touch
required when handling the “green” (i.e. unfired) pots
which emerge.

Seen on the day... Here’s what happens when you pass a
“green” pot around some forty members who aren’t used
to handling them.  And this was one of the previously-cast
pieces which had been in the mould for two days.
Remember what we said about delicacy of touch?  The
fettlers would be taking pieces out of the moulds after only
half an hour or so.  And, needless to say, they wouldn’t
have been paid for a piece in this condition!
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maling commemoratives
3 George V

For the 1911 coronation, Maling
cemented their relationship with
Harrods by producing souvenirs for
the famous London store.  Although
these pieces carry only the Harrods
name, and no mention of Maling,
they can easily be identified.

The flared drinking horn, for example,
will have the number 2355 impressed
into the base - the same shape number
as found on marked Maling pieces in
other patterns.  The factory also
produced a “Norfolk” mug for Harrods
and, again, the shape is distinctive
enough to guarantee a Maling
provenance.  (You’ll find further
reference to this shape shortly.)

But there’s another, more amusing,
confirmation that these pieces are
Maling.  The Harrods mugs carry the
wording “Harrods Limited” just under
the flags on the left, and “Exclusive
Design” on the right.  Well, that’s what
Harrods thought!

Pictured next to the Harrods drinking
horn is one produced by Maling for the
city of Newcastle.  Turn it round, and
you’ll find exactly the same colour
transfer, albeit often with a rather
feeble attempt to cut away the
incriminating wording mentioned
above.

I can only conclude that Maling
“pinched” the Harrods transfer in the
belief that the news would never get
back to the south of England.  After
all, the London buyers would have
dealt with the London showroom and
never ventured into the barbarous
North!

The Newcastle mugs were presented to
the schoolchildren of the city by the
Lord Mayor.  I always smile at the
thought of the London gentry drooling
over their “exclusive” souvenirs, while
the ragged-trousered urchins of
Newcastle were running home through
the streets clutching an almost identical
article.

A single colour version of this transfer
(in green) also turns up on pieces made
for Harrods (though why the great
store should have wanted a cheaper
range to run alongside the coloured
version, I don’t know.)

The teapot is included here as a good
example of a Maling shape - in this
case “Argyll”.  You’ll sometimes find
this shape teapot with the lid raised
about half an inch, as though the pot is
wearing an ecclesiastical “dog collar”.
That comes about because of Maling’s
“patent infuser” - a removable
perforated container into which you

put the tea leaves rather than have
them swilling around in the pot.

This teapot carries the monogram of
the Royal Victoria Infirmary in
Newcastle, and may have been
produced as some sort of fund-raiser.

The only other Maling transfer I know
of for the 1911 coronation is the one
used on the Stella Coal Company mug
mentioned a few newsletters ago.  I
won’t bore you with it again!

To wrap up King George, an item
which hasn’t quite been pinned down
yet.  The pictured “Norfolk” shape
mug shows the King in military
uniform and looking considerably
older than he was in 1911.  The
inscription on the reverse says the mug
was “presented by the Wallsend
Constitutional Club”.

One plausible theory is that it may
have been produced when the King
visited the North East to open the Tyne
Bridge in the late 20s.  Confirmation of
this, or your other suggestions are
welcome.

Next time, a digression from royal
wares to look at Maling in war and
peace.



News
of the

‘Net
The computer doctor is in and ready to solve
some common problems.

When I bought my computer I got the shop
to set up my e-mail.  But they mis-spelled my
name and now all my messages go out with
the wrong name on.

Assuming you’re using Outlook Express, click
on Tools > Accounts > Mail > Properties.  That
should open up a screen where you can re-type
your name properly.

I have accounts with three different ISPs.
Whenever I click to “send and receive” e-
mail, the computer checks all of these
accounts.  Is there any way I can just check
one of them?

Silly as it sounds, don’t use the Send/Receive
button in Outlook Express!  Click on the little
down arrow to the right of it and a drop-down
menu will appear from which you can select the
ISP you want to connect to.  You can also do
this by clicking on Tools > Send & Receive,
which takes you to a similar menu.

Sometimes I get “junk” e-mail which tries to
connect me to the Internet and I can’t close
the “dial up connection” window.

For a quick fix, click on File > Work Offline.
That should minimise the “dial up connection”
window.  Then delete the offending e-mail (and
remember to delete it from your “Deleted”
folder as well!).

Every time I log onto the Internet I have to
start at my ISP’s home page, where there’s
nothing to interest me.  What can I do?

Assuming you’re using Internet Explorer, click
on Tools > Internet Options > General.  That
should open up a screen where you can type in
the URL of the page you first want to see when
you log on.

What are “cookies”, and are they
dangerous?

They’re little pieces of information which some
websites store on your computer to help identify
you.  Sometimes they’re useful - e.g. in online
banking.  The cookie tells the bank’s computer
that it’s talking to your computer and not
someone else’s.  It’s a sort of security measure
(though it can’t guarantee that it’s you sitting at
the keyboard and about to withdraw all your
money!). But most of the time cookies just slow
up your browsing.  To disable them, click on
Tools > Internet Options > Security > Custom
Level.   Scroll down the window which opens
and check “disable” against both types of
cookie (“per session” and “stored”).  When
you click on OK, the computer will double-
check that you want to change these settings.
You’re more intelligent than the machine, so say
yes!
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Victoria revisited
Here’s further evidence that Maling is
always ready to surprise you.  This
Victorian drinking horn came into my
collection after I had written the article
in newsletter 9.  It has the impressed
shape number 444 (previously
unrecorded) and a transfer printed
CTM triangle mark.  As you can see, it
has the arms of Newcastle, plus pictures
of the Queen, Edward, Prince of Wales
and... who’s the gentleman?

We are indebted to the Tyne & Wear
Archives Service for their help in
identifying him as Sir Riley Lord, JP, of
Highfield Hall, Gosforth.  He was Sheriff
of Newcastle-on-Tyne, 1892-3, and Mayor
of the city 1895-6 and 1899-1900.  He
was also chairman of the building
committee for the Royal Infirmary and
instrumental in raising £100,000 for its
construction.

So that puts his hey-days firmly in the
1890s, which is what the beaker
suggests.  But which of his
achievements does this drinking horn
commemorate?  All together now: “We
just don’t know”.

Surprise number two comes in the
form of a Victoria “Barrel” shape mug.
My article in newsletter 9 confidently
suggested that these mugs have one of
two transfers, and each can appear in
six different colours - hence my
assumption that twelve of these mugs
are available to find.  Now I discover
that the “third” transfer - which I have
previously only recorded on straight-
sided and shaving mugs - can also
appear on the “Barrel” mug.  So, we
can now assume that eighteen (3 x 6)
different examples of these mugs are
out there somewhere.
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Denon, deserts and maybe a duck...
We have had previous discussion on what is, and
what isn’t, Denon’s Egypt.  They were a series of
views of Egypt done by Baron Dominique Denon
during the Napoleonic era.

In my last article, based on my own time spent in
Egypt, I commented that the good Baron was a
rotten artist.  As corroborating evidence, I now
offer you this photo of a soup bowl (with impressed
CT MALING mark dating it to the mid 19th
century).  

Apart from the Chinese-looking ladies, and
European foliage, I draw your attention to the
obelisk on the right.  Is that, or is that not, a rubber
duck repeated twice within the hieroglyphs? -
David

It makes a change
from marmalade!

We’re all familiar with Malings’ marmalade
jars for Keiller, but here’s proof that the factory
really did make jars for anything which needed
to be packaged in a pot.  In the first case, it’s
hectograpic printing ink.

The Hektograph was invented during the
1870’s.  The device used a stiff gelatin pad
coupled with special hektographic ink made
with aniline dye. A document written with the
ink was pressed to the pad. The gelatin
absorbed the ink after a few minutes, and the
original was removed. Blank sheets were then
pressed against the pad, and the gelatin released
a little of the ink each time, producing a

positive copy. The hektograph was good for
about 50 copies. 

20th-century spirit duplicators were a later
development from the hektograph and much
easier to use.

And, as a change from Keiller, the Internet
provides us with this information.  Robert
Furness was the only fruit and/or jam factory in
New Zealand to use Black Transfer Printed
White Stoneware jars. He began business in
Auckland, New Zealand in 1894 and was
exporting to ìThe English Marketsî very early
in the 20th Century. The business expanded
rapidly and by 1910 they were in their third
location within Auckland.

The jar was made by Maling and reputedly
there are 5 sizes. The author believes this is the
middle size. It is 5º inches high and 3 inches
across the base. Seen on the day...  Doug demonstrates casting a

pot.  Pour the clay into the mould, right up to the
top, and it begins to dry around the edges.  When
your thumb and inbuilt body clock tell you it’s time,
you pour the majority of clay out again, leaving a
thin layer behind in the mould.  Sounds simple
doesn’t it?  But what a skill.

Items such as vases and jugs were made by casting.
Cups and bowls were made by “jolleying”, a
process which the Genii of the Teapot will explain
on the next page.  (Hey, we put some thought into
these newsletters, they’re not just thrown together
you know!)

NEWSLETTER
CONTRIBUTIONS 
ARE WELCOME!
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Here are another two pages

from “My Adventures with the

Genii of the Teapot”, the

booklet written by Fred Maling

for distribution at the NE Coast

Exhibition.

ANNE ROWBOTHAM 1910 - 2001
Anne Rowbotham died peacefully on May 9th. She is perhaps best known to
members as one of the “stars” of the Tyne Tees film “Potty about Maling” which
we made in 1997. She was born in Stoke on Trent and studied at the famous
Hanley School of art under Gorden Forsyth and knew both Clarice Cliff and Susie
Cooper.

Anne came to Maling as a paintress in 1945 when her husband’s work brought
them to Tyneside. She had spotted an advert in the paper and, missing pottery life,
she applied. Trained as a freehand painter Anne’s talents were put to work initially
in the clock tower where she worked on samples for Mr Boullemier. She then
moved onto re-establish the decorating department and became its supervisor.
Anne continued to work closely with Mr  Boullemier and even had her own office
next to his. When the pottery closed down in June 1963 Anne became Maling’s last
and only paintress as she and Mr Boullemier worked on for two weeks finishing
off orders.

Anne was one of many friends I have made over the years through my love of
Maling Pottery. despite her age and frailty, she was always happy to help and share
her memories with me. I will miss her.
Steven

UST come inside this building and see the 
huge wheels grind them all up together.

Step carefully or you will get splashed.”  This was
wonderfully fascinating and I could have spent hours
watching it, but the Genii hurried me on until we
reached a gloomy looking place.
“These funny looking things,” the Genii went on,
“are called Filter Presses; they are used for squeezing
the water out of the Slip.”  Again we hurried on,
until we came to what was called the Pug Mill where
the clay from the Filter Presses was undergoing more
pressure for the purpose of extracting all the air from
it.
“At last we can see the huge chunks of Clay or
‘Body,’ as it is called in the trade,” said the Genii.
These chunks looked just like putty and were quite
smooth to the touch.  
“Come, let us follow that girl with the lump of Clay
on her shoulder.”
“Where is she going?” I asked.
“She is taking the Clay, which is ready to be
fashioned into Teacups, to the making shops - should
you like to watch her working?”

would very much,” I said.  She took down a 
strange shapeless looking thing made of

Plaster of Paris, which I learned was called a
“mould”.  In the middle of it was a hole, shaped
exactly like the outside of a cup.  Into this hole she
fitted a piece of clay - and put it on a revolving
spindle.  Then she set the spindle in motion and
pressed a tool into the middle of the piece of Clay
to form the inside of the cup.
“How swiftly she works!” I exclaimed.
“Yes, she makes several hundreds a day, but you
cannot yet examine the cup because it is too soft to
touch and must first be dried.”
“You see all these funny looking moulds on the
shelves all round.  They are full of drying cups.  It
would be interesting to see a cup just about to come
out of the mould.  We  will ask her to show us one.”
“There, you see, it gets much lighter in colour
whilst drying, and it also shrinks a little which
enables it to be drawn from the mould.”
“Before the cup gets too dry it must be turned and
have a handle put on.  If you come over here you
will see the girls shaping handles and sticking them
on.”
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Maling 
is go!
Proof that Maling was good enough for 

the aristocracy comes in this 1960s

photograph of Lady Penelope Creighton-

Ward (of “Thunderbids” fame).  Can it

be that her Ladyship is using a Maling

“Cherry Blossom” salt as a flower vase,

the patterned side turned to the wall to

reveal the elegant ribbing?  If you have

(or think you have) spotted Maling in a

surprise location, please let us know.

David

Seen on the day... Maling engravers Cecil Parker
(left) and John Hughes examine an inkwell
produced at the start of WW2 for the Tank Corps -
one of a series John engraved for the armed forces.
It carries the Tank Corps emblem but,
unfortunately, the piece has suffered over the years
and the clarity of the image isn’t quite what it was.
As John put it: “That was quite a reasonable tank
once - but look what they’ve done to it.  The
Germans couldn’t have done more damage than
that!”

Ascot or Maple?
We still need your help to compile a more
comprehensive database of Maling’s 16,500-plus
numbered patterns.  Again, may we remind you that
something which looks familiar may turn out to be
a “new” discovery?

Here, for example, is a cup and saucer numbered
B6270 and clearly named as “Maple” pattern.
Dating from the beginning of the 20th century, they
were made by the Moore factory of Staffordshire
and decorated by Maling, using one of Mr Miguet’s
designs.

But the basic pattern also appears in Maling’s books
as B7203, when it is known as “Ascot”.  Only the
border is subtly different.  So, our eternal plea is:
“Check your collections!”.


